EasyApache 3 2018-12-17 Security Release

SUMMARY cPanel, L.L.C. has published EasyApache 3.36.11 with PHP version 5.6.39. This release addresses vulnerabilities related to CVE-2018-19518 and CVE-2018-19935. We strongly encourage all PHP 5.6 users to upgrade to version 5.6.39. AFFECTED VERSIONS All versions of PHP 5.6 through 5.6.38 SECURITY RATING The National Vulnerability Database (NIST) has given …

About The Author