EasyApache 4 2019-1-9 Maintenance Release

SUMMARY cPanel, L.L.C. has updated RPMs for EasyApache 4 with Ruby version 2.4.5. This release addresses vulnerabilities related to CVE-2018-16396 and CVE-2018-16395. We strongly encourage all Ruby users to update to version 2.4.5. AFFECTED VERSIONS All versions of Ruby through Ruby 2.4.4 SECURITY RATING The National Vulnerability Database (NIST) has …

About The Author